Nem jelenik meg a blogbejegyzésnél a kép


#1

Sziasztok, a wp frissítése után azt tapasztalom, hogy a szerkesztőben megjelenik mind a beillesztett mind a kiemelt kép, ám sem az alőnézetben sem a publikálásnál nem láthatóak a képek. Köszönöm a segítséget.


#2

Szia!
Tudsz adni privátban hozzáférést? Így nehéz megmondani.


#3

Szia, hogyan tudok privát üzenetet küldeni neked?


#4

Nevemre kattintasz, majd jobb felső sarokban kék üzenet gomb. De már írtam én :slight_smile:


#5

Viktor nagyon kedvesen és segítőkészen pillanatok alatt megoldotta a problémámat. A Jetpack beállítás okozta a nehézséget. Köszönöm szépen Viktor a segítséget.


#6

Sziasztok! Nem tudok képet feltölteni a médiatárba. Eddig semmi baj nem volt vele, most meg hirtelen, minden különösebb előzmény nélkül beütött.
Azt sem tudom hol keressem a hibát!
Köszönöm, ha valaki válaszol!


#7

Milyen hibaüzenetet kapsz?


#8

Köszönöm, megoldódott. A kép kiterjesztése fals volt.
Azt viszont nem értem, miként lehet egy netről letöltött kép kiterjesztése fals.
Amikor feltöltötték, már akkor ki kellett volna hullania.


#9

Nem értem! Más témába, beleértve azt is, amit én hoztam létre, miért nincs jogosultságom beírni?
Nincs válasz gomb!
???


#10

Akkor ide írom, mert nem tudom máshová.
Kielemeztem az oldalam és elég sok hibát találtam benne.
Íme:
1 érvényes SSL-tanúsítvány nélkül
69 oldal alacsony szószáma van
21 oldal meta leírásokkal
40 oldala <title> címkékkel van probléma.

Van olyan ingyenes oldal, ami egyenként kiírja ezeket és gatyába tudom rázni a sitét?

Kösz szépen!